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"The request failed with the error message: Object moved" Error When Running Merge
Application Scope: CORE
Problem
You attempt to run a merge and you receive the error: "The request failed with the error message: Object moved"
Cause
The Merge template document is no longer attached to the merge under Merge Admin.
Solution
Update the Merge Configuration with a Template Document
Step by step
- Go to System Admin > Advanced > Merges.
The Merge Admin list is displayed. - From the list, select the merge in question and click Edit.
The Merge Admin Detail form opens. - In Template File, click (upload) and browse to the appropriate document.
- Save your changes
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NOTICE: You are in the old ClientSpace Help system. Please link to the new ClientSpace Help here https://extranet.clientspace.net/helpdoc/home/ClientSpace.htm